
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://poolmag.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances - Pool &amp; Billiard Magazine</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances - Pool &amp; Billiard Magazine" />
	<meta property="og:description" content="WADA (2021 LIST OF PROHIBITED SUBSTANCES AND METHODS NOW IN FORCE Montreal, 1 January 2021&nbsp;–&nbsp;The World Anti-Doping Agency (WADA) reminds athletes and all other stakeholders that its&nbsp;2021 List of Prohibited Substances and Methods (List)&nbsp;enters into force today (1 January).&nbsp;The 2021" />
	<meta property="og:url" content="https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/" />
	<meta property="og:site_name" content="Pool &amp; Billiard Magazine" />
	<meta property="article:published_time" content="2021-01-05T10:20:12+00:00" />
	<meta property="article:modified_time" content="2021-01-05T15:12:06+00:00" />
	<meta property="og:image" content="https://poolmag.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-05-at-10.10.28-AM.png" />
	<meta property="og:image:width" content="736" />
	<meta property="og:image:height" content="376" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Harold Simonsen">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://poolmag.com/#website","url":"https://poolmag.com/","name":"Pool &amp; Billiard Magazine","description":"The original monthly magazine for cue sports","potentialAction":[{"@type":"SearchAction","target":"https://poolmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/#primaryimage","inLanguage":"en-US","url":"https://poolmag.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-05-at-10.10.28-AM.png","width":736,"height":376},{"@type":"WebPage","@id":"https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/#webpage","url":"https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/","name":"World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances - Pool &amp; Billiard Magazine","isPartOf":{"@id":"https://poolmag.com/#website"},"primaryImageOfPage":{"@id":"https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/#primaryimage"},"datePublished":"2021-01-05T10:20:12+00:00","dateModified":"2021-01-05T15:12:06+00:00","author":{"@id":"https://poolmag.com/#/schema/person/92f28fbda971024add8196ecc45f86dc"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/"]}]},{"@type":"Person","@id":"https://poolmag.com/#/schema/person/92f28fbda971024add8196ecc45f86dc","name":"Harold Simonsen","image":{"@type":"ImageObject","@id":"https://poolmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c878ec4179c68bc4fcb16967e76d3b60?s=96&d=mm&r=g","caption":"Harold Simonsen"},"sameAs":["https://poolmag.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?7055210&data_platform=wporg&lang=en" />
<link rel="prerender" href="https://poolmag.com/subscribe/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Pool &amp; Billiard Magazine &raquo; Feed" href="https://poolmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pool &amp; Billiard Magazine &raquo; Comments Feed" href="https://poolmag.com/comments/feed/" />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/poolmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/poolmag.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/poolmag.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"499d96628d570438e39aa7a5fd7bfb30","url_components":{"year":"2021","monthnum":"01","day":"05","hour":"05","minute":"20","second":"12","post_id":"6547","postname":"wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances","category":"pro-pool-player-news"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='499d96628d570438e39aa7a5fd7bfb30' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Pool &amp; Billiard Magazine' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/' />
<meta name='shareaholic:keywords' content='cat:pro pool player news, type:post' />
<meta name='shareaholic:article_published_time' content='2021-01-05T05:20:12-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-01-05T10:12:06-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Harold Simonsen' />
<meta name='shareaholic:site_id' content='499d96628d570438e39aa7a5fd7bfb30' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='https://poolmag.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-05-at-10.10.28-AM-640x327.png' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4791367-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4791367-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/poolmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://poolmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://poolmag.com/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://poolmag.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://poolmag.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://poolmag.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://poolmag.com/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://poolmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://poolmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='spacious_style-css'  href='https://poolmag.com/wp-content/themes/PoolBilliardChild/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spacious-genericons-css'  href='https://poolmag.com/wp-content/themes/spacious/genericons/genericons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://poolmag.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/poolmag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecwid-frontend-js-js-extra'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"7055210"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.8' id='ecwid-frontend-js-js'></script>
<script type='text/javascript' id='samLayout-js-extra'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/poolmag.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/poolmag.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121' id='samLayout-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/themes/spacious/js/spacious-custom.js?ver=5.6' id='spacious-custom-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.18' id='Calendar-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.18' id='calendar-setup-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.18' id='calendar_function-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/plugins/spider-event-calendar/jscolor/jscolor.js?ver=2.5.18' id='spider_color-js'></script>
<link rel="https://api.w.org/" href="https://poolmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://poolmag.com/wp-json/wp/v2/posts/6547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://poolmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://poolmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://poolmag.com/?p=6547' />
<link rel="alternate" type="application/json+oembed" href="https://poolmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpoolmag.com%2Fwada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://poolmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpoolmag.com%2Fwada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances%2F&#038;format=xml" />
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;

</script>
<script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://poolmag.com/subscribe/';		
</script>  <script>
    var xx_cal_xx = '&';
  </script>
  <style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style>	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	</head>

<body class="post-template-default single single-post postid-6547 single-format-standard custom-background ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">

				<img src="https://poolmag.com/wp-content/uploads/2015/05/PoolBilliardHeader1.png" class="header-image" width="1280" height="416" alt="Pool &amp; Billiard Magazine">
	
		<div id="header-text-nav-container">
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text">
							<h1 id="site-title">
								<a href="https://poolmag.com/" title="Pool &amp; Billiard Magazine" rel="home">Pool &amp; Billiard Magazine</a>
							</h1>
							<h2 id="site-description">The original monthly magazine for cue sports</h2><!-- #site-description -->
						</div><!-- #header-text -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<nav id="site-navigation" class="main-navigation" role="navigation">
							<h3 class="menu-toggle">Menu</h3>
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="https://poolmag.com/">HOME</a></li>
<li id="menu-item-5146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5146"><a href="https://simplecirc.com/subscribe/pool-billiard-magazine">SUBSCRIBE</a></li>
<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5902"><a href="https://poolmag.com/pool-billiard-magazines-archives/">ARCHIVED ISSUES</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://poolmag.com/calendar/">EVENTS</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://poolmag.com/instruction/">INSTRUCTION</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://poolmag.com/game-rules/">RULES</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://poolmag.com/cool-pool-videos/">VIDEOS</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://poolmag.com/advertise/">ADVERTISE</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://poolmag.com/about/">ABOUT</a>
<ul class="sub-menu">
	<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="https://poolmag.com/pb-covers/">P&#038;B Covers</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://poolmag.com/contact/">CONTACT</a></li>
</ul></div>						</nav>
			    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->
		</div><!-- #header-text-nav-container -->

		
						<div class="header-post-title-container clearfix">
					<div class="inner-wrap">
						<div class="post-title-wrapper">
													   	<h1 class="header-post-title-class">World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances</h1>
						   						</div>
											</div>
				</div>
				</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap">
			
	<div id="primary">
		<div id="content" class="clearfix">
						
				
<article id="post-6547" class="post-6547 post type-post status-publish format-standard has-post-thumbnail hentry category-pro-pool-player-news">
		<div class="entry-content clearfix">
		<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances' data-link='https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/' data-app-id-name='post_above_content'></div>
<figure class="wp-block-table"><table><tbody><tr><td><img alt="" class="" src="https://files.constantcontact.com/b3728ccb001/ce155fad-69b8-4ce4-9f2c-e4b0b77c92b0.jpg" width="85"></td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td><strong>WADA (2021 LIST OF PROHIBITED SUBSTANCES</strong> <strong>AND METHODS NOW IN FORCE</strong></td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td></td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td>Montreal, 1 January 2021&nbsp;–&nbsp;The World Anti-Doping Agency (WADA) reminds athletes and all other stakeholders that its&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJ9mDIGmJnMo45BU5HoM8LVyBP_PpS0EpoqAwJLwBbcQ34VZFnbIuUba7vwkH1wAmShnPJy2PRolplzfeizT883zGEQYGJHixmxa9uwCHMSXABLqcszToY6Xc2LhJgaMlzDSouUtbg9kfbIjC72okUQTv73O1VXpbq&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">2021 List of Prohibited Substances and Methods (List)</a>&nbsp;enters into force today (1 January).&nbsp;The 2021 List, which has been redesigned in order to improve navigation and usability for athletes and their support personnel, was approved by WADA’s Executive Committee (ExCo) during its meeting on&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJTpmGH7Wb9BsfMyBfc-n3Y-aNbBij8QwO7Hr0nHIj3E2AoRMagpnrEGNh7iMG1qoOV2OMqsPTU6HuJhxAritBiqoDqU1VBlVC8k5so0Xu_lOcFTa81iy3WDYUjZRWMl0i_uId6a_D4bd069JU2m4L1p9l7dOJeFZqfJr3WGCNy9nMq-1Ua9FlQgQHW29nUAkNLjX7uM5kFq0=&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">14-15 September 2020</a>&nbsp;and was first published on&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJ8gxlDp7pqJNFC-XKU15JmKmN0AKLzGPsMg9JCqE0p8-8rWTKAl_PDT_AwBE4gB1h1j2cInU8PrrUfnAkDkxQSLT1heq3pfd5RxniBLyCXN6g_Zxfaqdn5Ko7Bz-je4ZbOsLM0aMmKcuWSeixPYzotpzV7aEF2-Zx9Ab6ly8E6mFDVvqKi7l0hLRz6IvXMaoNWVWI-lyrV9M=&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">30 September 2020</a>.</td><td><img alt="" class="" src="https://files.constantcontact.com/b3728ccb001/c1df90c8-99a9-4551-8d17-2ec0a73cab8f.png" width="149"></td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td>The List, which is one of the eight&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJW2VQfYEuT6WUf-fHxgsSQcXhLZlHYtC_WM6HawJqWCf9qAZ-yvxfa0oCi1U-XoAhKbnO-W3Nc1QTwaUl4ChUk2qG4xgkx1H0tPH6lT9WiFi0v2yVjasUtgJU7n3iyTaAVDFdjKgHwP03iJmEjodI8EIo5vK-9FJgoOk4fJzzR95I0vbd8iQd-49_y3FNVpZZAZEwju9LWAU=&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">International Standards</a><strong>&nbsp;</strong>that are mandatory for all <a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJwOyyf5P8-i9yRr4Qpot2gMBWYsNxutEyb1d9NL09DU03zvPq-os5BubIIPgGA9l8LDAPYMo0_NgFOFp8daz_uG0JbU9TMeGaqVlx-4O2PJjctpOfm1ydYvR1cXZ7nUErihGGaV_yOhp3UBSH9QTXazonwCg1EG9xEtQDN1p01LV116j_ILV2newJZkbqiZ0AU4Vv8yib1Sw=&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">Signatories</a>&nbsp;of the&nbsp;<a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJ4xjLHmfa23Y2a4AL9AV7pWVDIQvrAQC25UJFask-LJj7RI2sHy5BZhn-90S3ub54fq46HiCvbiCUvgS_NKBEcsqxOgBswNry3EiI3JYoCBOTQ1FCxnlIKNu8pQyyzE6bqEyt8qKs3ujDkfN4ndgRIYmXdpHa9qRKRbyECeQJBSxBCyXf2tqwogRPA91eqowvpmYp3dFe2rw=&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">World Anti-Doping Code (Code)</a>, designates what substances and methods are prohibited both in- and out-of-competition, and which substances are banned in particular sports. WADA Director General Olivier Niggli said: “WADA kindly ask athletes, their entourage and all other stakeholders to review the List carefully and to take particular note of this year’s modifications to avoid inadvertent use of substances and methods that are prohibited in sport for 2021.”<br><strong>[</strong><a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJhSpCHtsSAhJSobN69V6BwNSmU0uOx95-Bx2CQZiFFF6u35UVhAw-kPm6syDy40qP-i3T4Ivq6rqaYcVK-drymtIiuZ_6jLWFvp5Z7WKNCpSeC3Nif3c33ugBfP6YOOfBQtHcLndWkwH08_MxDpCD8H98XMBBvY6jKYqwAIc_KHNN6ogSVQGzRXFT-iwEhyt_OK7hgDF7IVeHscrRqm40dQ==&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">Read full 2021 report from WADA</a><strong>]</strong><br><strong>[</strong><a href="http://r20.rs6.net/tn.jsp?f=001CCvNEne1yCLBkvqrB9ZY3pIYPyAIT5fnRZrOHp8gPW-0TkApXXLEssXNuXo8zztJsRb6tdwdMoEqPPkMJKoeyz5H6X6Uyyv62Bmw4RHRg1A5gQNXFO2uhI7bmel81_r1_wllK1xLvJSHBukvjM1tisGaSyFqB4Oe0qBSh7Uc4dpFPBSuegZQVgXCojwtcDZN&amp;c=cetdal-70_n6RmOv8ASr1Ci4NF7chRonkaQx-KBknwHUv0O_WZOAUA==&amp;ch=3Ys-OppXpkgD-X1n6c0RNt0ofeChSNIVjttagZk2D4jElNZPeWyZsQ==" rel="noreferrer noopener" target="_blank">Read WADA&#8217;s full list of what is prohibited for athletes in 2021</a><strong>]</strong></td></tr></tbody></table></figure>
<div class="extra-hatom-entry-title"><span class="entry-title">World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances</span></div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances' data-link='https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='World Anti Doping Agency Reminds Athletes of 2021 Prohibited Substances' data-link='https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/' data-app-id-name='post_below_content'></div>	</div>

	<footer class="entry-meta-bar clearfix">	        			
		<div class="entry-meta clearfix">
			<span class="by-author author vcard"><a class="url fn n" href="https://poolmag.com/author/haroldsimonsen/">Harold Simonsen</a></span>
			<span class="date updated"><a href="https://poolmag.com/wada-world-anti-doping-agency-reminds-athletes-of-2021-prohibited-substances/" title="5:20 am">January 5, 2021</a></span>
			       		<span class="category"><a href="https://poolmag.com/category/pro-pool-player-news/" rel="category tag">Pro Pool Player News</a></span>
       					       			</div>
	</footer>
	</article>
				
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://poolmag.com/shoot-straight-and-have-a-happy-healthy-new-year/" rel="prev"><span class="meta-nav">&larr;</span> Shoot Straight and have a Happy &#038; Healthy New Year</a></li>
			<li class="next"></li>
		</ul>
	
				
			
		</div><!-- #content -->
	</div><!-- #primary -->
	
	
<div id="secondary">
			
		<aside id="lfo_todays_date_widget-2" class="widget lfo_todays_date_widget_class"><h3 class="widget-title"><span>Today's Date</span></h3>Monday, January 11 th, 2021</aside><aside id="social-widget-2" class="widget Social_Widget"><h3 class="widget-title"><span>Connect with the P&#038;B Crew</span></h3><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/PoolandBilliard" rel="nofollow" target="_blank"><img width="64" height="64" src="https://poolmag.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/PoolandBilliard" rel="nofollow" target="_blank"><img width="64" height="64" src="https://poolmag.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.pinterest.com/haroldsimonsen/pool-billiard-magazine-daily/" rel="nofollow" target="_blank"><img width="64" height="64" src="https://poolmag.com/wp-content/plugins/social-media-widget/images/default/64/pinterest.png" 
				alt="Follow Us on Pinterest" 
				title="Follow Us on Pinterest" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCKdGzaPASe1doJ6bCsNzD-w?view_as=public" rel="nofollow" target="_blank"><img width="64" height="64" src="https://poolmag.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><h3><a href="https://mailchi.mp/8360fa1edb31/poolmag" target="_blank" rel="noopener"><strong>SIGN UP HERE FOR FREE<br />
NEWS BETWEEN ISSUES!</strong></a></h3>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title"><span>SUBSCRIBE NOW!</span></h3>			<div class="textwidget"><p><a href="https://simplecirc.com/subscribe/pool-billiard-magazine" target="_blank" rel="noopener">Click on cover image to subscribe now!</a></p>
<p><a href="https://simplecirc.com/subscribe/pool-billiard-magazine"><img loading="lazy" class="alignnone wp-image-6552 " src="https://poolmag.com/wp-content/uploads/2021/01/January-2021-226x300.png" alt="" width="274" height="364" srcset="https://poolmag.com/wp-content/uploads/2021/01/January-2021-226x300.png 226w, https://poolmag.com/wp-content/uploads/2021/01/January-2021.png 325w" sizes="(max-width: 274px) 100vw, 274px" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><br>
<br></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://cuestix.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-5818 size-full" src="https://poolmag.com/wp-content/uploads/2020/03/CueStixINT-Banner-300-150px.jpg" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.champbilliards.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-5383 size-full" src="https://poolmag.com/wp-content/uploads/2019/08/championship-billiards1.gif" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.pooldawg.com/pooldawg-catalog"><img loading="lazy" class="alignleft wp-image-6062 size-full" src="https://poolmag.com/wp-content/uploads/2020/04/PoolDawg-PoolMag-300x150-1.jpg" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://josscues.com/"><img loading="lazy" class="size-full wp-image-5576 alignleft" src="https://poolmag.com/wp-content/uploads/2019/12/Joss.gif" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://simoniscloth.com/"><img loading="lazy" class="size-full wp-image-5578 alignleft" src="https://poolmag.com/wp-content/uploads/2019/12/Simonis-TPC_WEB.png" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.predatorcues.com/"><img loading="lazy" class="size-full wp-image-5579 alignleft" src="https://poolmag.com/wp-content/uploads/2019/12/blak-300x150-banner-version1.gif" alt="" width="300" height="150" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.mcdermottcue.com/ipro-high-performance-shaft.php?utm_source=Direct&amp;utm_medium=Direct&amp;utm_campaign=iPro">=</a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br><br></div></aside>	</div>	
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->	
			<footer id="colophon" class="clearfix">	
			
	
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<nav class="small-menu clearfix">
									    			</nav>
					</div>
				</div>
			</div>			
		</footer>
		<a href="#masthead" id="scroll-up"></a>	
	</div><!-- #page -->
	<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'f8dad456b3f7be8916dedc24677a98bf'})})</script><div class="custom-footer"><div id="footer_copyright-2" class="widget widget_footer_copyright"><div class="widget-wrap"><div class="footer-return return-center white"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-copyright white"><span class="copyright">Copyright &copy; 2021 Sports Publications Ltd. dba Pool & Billiard Magazine | Pool & Billiard Dealer | Pool & Billiard Daily</span></div><div class="footer-putter-contact white" ></div></div></div></div></div><!-- end .custom-footer --><link rel='stylesheet' id='Css-css'  href='https://poolmag.com/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.18' type='text/css' media='' />
<script type='text/javascript' src='https://poolmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/poolmag.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://poolmag.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-content/themes/spacious/js/navigation.js?ver=5.6' id='spacious-navigation-js'></script>
<script type='text/javascript' src='https://poolmag.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>